Recommended LLVM version for bcc 0.7.0


Tom Stellard
 

Hi,

Is there a particular version of LLVM that is recommended to use with
bcc 0.7.0?

Thanks,
Tom

Join iovisor-dev@lists.iovisor.org to automatically receive all group messages.